<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<!-- Bing meta tag start -->
<meta content='F8D8F974C5C361CC44D6A266F3C8B322' name='msvalidate.01'/>
<!-- Bing meta tag start -->
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=1.7.2' type='text/javascript'></script>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.techphylum.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.techphylum.com/2017/03/quick-tips-notepadqq-alternative-to.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="TECHPHYLUM.COM - Atom" href="http://www.techphylum.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="TECHPHYLUM.COM - RSS" href="http://www.techphylum.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="TECHPHYLUM.COM - Atom" href="https://www.blogger.com/feeds/1933954311334957539/posts/default" />

<link rel="alternate" type="application/atom+xml" title="TECHPHYLUM.COM - Atom" href="http://www.techphylum.com/feeds/5144440793373136210/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3357874291-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-aKEt-bYIsdE/WMJiBZdTzZI/AAAAAAAACGs/6ktzNitfAksqIH9YRrOXjmCBSFBHBrmLACLcB/s640/new%2B1%2B-%2BNotepadqq_018.png' rel='image_src'/>
<meta content='Notepadqq, An Alternative to NotePad++ on Ubuntu/Debian/Linux?' name='description'/>
<meta content='http://www.techphylum.com/2017/03/quick-tips-notepadqq-alternative-to.html' property='og:url'/>
<meta content='[Quick Tips] Notepadqq, An Alternative to NotePad++ on Ubuntu/Debian/Linux?' property='og:title'/>
<meta content='Notepadqq, An Alternative to NotePad++ on Ubuntu/Debian/Linux?' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-aKEt-bYIsdE/WMJiBZdTzZI/AAAAAAAACGs/6ktzNitfAksqIH9YRrOXjmCBSFBHBrmLACLcB/w1200-h630-p-k-no-nu/new%2B1%2B-%2BNotepadqq_018.png' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
[Quick Tips] Notepadqq, An Alternative to NotePad++ on Ubuntu/Debian/Linux?
        | 
        TECHPHYLUM.COM
</title>
<link href="https://fonts.googleapis.com/css?kit=rz3BUbKDqdUmgZl8MaeiEN2gN0jdzXJVpYHip7LBLZM" rel="stylesheet" type="text/css"><link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/1691512649-css_bundle_v2.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1933954311334957539&amp;zx=3ef7a0a4-5d5b-4e3b-8f36-f00903ea5a33' />
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1190px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1190px;
max-width: 1190px;
_width: 1190px;
}
.main-inner .columns {
padding-left: 0px;
padding-right: 298px;
}
.main-inner .fauxcolumn-center-outer {
left: 0px;
right: 298px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0px") -
parseInt("298px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0px;
}
.main-inner .fauxcolumn-right-outer {
width: 298px;
}
.main-inner .column-left-outer {
width: 0px;
right: 100%;
margin-left: -0px;
}
.main-inner .column-right-outer {
width: 298px;
margin-right: -298px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
<script type='text/javascript'>
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-88648857-1']);
          _gaq.push(['_trackPageview']);
          (function() {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = (document.location.protocol == 'https:' ?
                      'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
          })();
        </script>
<script type='text/javascript'>
      //<![CDATA[
      this.randomizer = function(){
        var length = $(".feedburnerFeedBlock li").length; // this is where we put the id of the list
        var ran = Math.floor(Math.random()*length) + 1;
        $(".feedburnerFeedBlock li:nth-child(" + ran + ")").show();
      };
      $(document).ready(function(){  
        randomizer();
      });
      $(document).ready(function() {
        $('#toggleButton').click(function() {
          if ($('#MBT-Sticky-container').is(':visible')) {
            $(this).val('▼');
          } else {
            $(this).val('▲');
          }
          $('#MBT-Sticky-container').slideToggle();
        });
      });
      //]]>
    </script>
<script async='async' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6725753264106083",
    enable_page_level_ads: true
  });
</script><script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<body class='loading'>
<input id='toggleButton' type='button' value='▲'/>
<div id='MBT-Sticky-container'>
<script src='http://feeds.feedburner.com/Techphylum?format=sigpro' type='text/javascript'></script>
</div>
<div class='sticky-gap'></div>
<div class='navbar no-items section' id='navbar'>
</div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.techphylum.com/' style='display: block'>
<img alt='TECHPHYLUM.COM' height='161px; ' id='Header1_headerimg' src='http://4.bp.blogspot.com/-Eu3cfSE1LuU/WMQAnYNYXxI/AAAAAAAACIc/zoJu_pk5iJgGjtgbKi-rxyB2sWEIqwPbwCK4B/s1600/logo%2B%25281%2529.png' style='display: block' width='474px; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>
Pages
</h2>
<div class='widget-content'>
<ul>
<li>
<a href='http://www.techphylum.com/'>
Home
</a>
</li>
<li>
<a href='http://www.techphylum.com/search/label/Tutorials'>
Tutorials
</a>
</li>
<li>
<a href='http://www.techphylum.com/search/label/Linux'>
Linux
</a>
</li>
<li>
<a href='http://www.techphylum.com/p/freebsd.html'>
FreeBSD
</a>
</li>
<li>
<a href='http://www.techphylum.com/search/label/Windows'>
Windows
</a>
</li>
<li>
<a href='http://www.techphylum.com/search/label/News'>
Tech News
</a>
</li>
<li>
<a href='http://www.techphylum.com/search/label/My%20Views'>
My Views
</a>
</li>
<li>
<a href='http://www.techphylum.com/search/label/Quick%20Tip'>
Quick Tips
</a>
</li>
<li>
<a href='http://www.techphylum.com/p/blog-page_8.html'>
Contact Us
</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1933954311334957539&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' target='configPageList1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='tabs no-items section' id='crosscol-overflow'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main'><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LeaderBoard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6725753264106083"
     data-ad-slot="4306777854"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1933954311334957539&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

                                        <div class="date-outer">
                                      
<h2 class='date-header'>
<span>
10/03/2017
</span>
</h2>

                                        <div class="date-posts">
                                      
<div class='post-outer'>
<style>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</style>
<div class='hififun_social_floating'>
<script type='text/javascript'>
                                        hififunLight.options({onhover:false});</script>
<center>
<b>
                                          Share
                                          <br/>
                                          it!
                                        </b>
</center>
<br/>
<span class='hififun_fblike_vcount'>
<iframe allowTransparency='true' frameborder='0' scrolling='no' src='http://www.facebook.com/plugins/like.php?href=http://www.techphylum.com/2017/03/quick-tips-notepadqq-alternative-to.html&layout=box_count&show_faces=false&width=55&action=like&font=verdana&colorscheme=light&height=35' style='border:none; overflow:hidden; width:55px; height:65px;'></iframe>
</span>
<span class='hififun_gplus_vcount'>
<script type='text/javascript'>
                                          (function() {
                                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                                                            po.src = 'https://apis.google.com/js/plusone.js';
                                                                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                                                                            })();
                                        </script>
<g:plusone href='http://www.techphylum.com/2017/03/quick-tips-notepadqq-alternative-to.html' size='tall'></g:plusone>
</span>
<span class='hififun_twitter_vcount'>
<a class='twitter-share-button' data-count='vertical' data-related='' data-text='[Quick Tips] Notepadqq, An Alternative to NotePad++ on Ubuntu/Debian/Linux?' data-url='http://www.techphylum.com/2017/03/quick-tips-notepadqq-alternative-to.html' data-via='TechPhylum' href='http://twitter.com/share'>
                                          Tweet
                                        </a>
<script src='http://platform.twitter.com/widgets.js' type='text/javascript'></script>
</span>
<br/>
<span class='hififun_pinit_vcount'>
<a class='pin-it-button' count-layout='vertical' href='http://pinterest.com/pin/create/button/?url=http://www.techphylum.com/2017/03/quick-tips-notepadqq-alternative-to.html&description=[Quick Tips] Notepadqq, An Alternative to NotePad++ on Ubuntu/Debian/Linux?&media=https://1.bp.blogspot.com/-aKEt-bYIsdE/WMJiBZdTzZI/AAAAAAAACGs/6ktzNitfAksqIH9YRrOXjmCBSFBHBrmLACLcB/s72-c/new%2B1%2B-%2BNotepadqq_018.png'>
                                          Pin It
                                        </a>
</span>
</div>
<div class='post hentry uncustomized-post-template' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta itemType='https://schema.org/WebPage' itemid='http://www.techphylum.com/2017/03/quick-tips-notepadqq-alternative-to.html' itemprop='mainEntityOfPage' itemscope='itemscope'/><meta content='3/10/2017 02:20:00 pm' itemprop='datePublished'/>
<meta content='2017-03-10T08:55:22Z' itemprop='dateModified'/>
<meta content='https://1.bp.blogspot.com/-aKEt-bYIsdE/WMJiBZdTzZI/AAAAAAAACGs/6ktzNitfAksqIH9YRrOXjmCBSFBHBrmLACLcB/s640/new%2B1%2B-%2BNotepadqq_018.png' itemprop='image'/>
<a name='5144440793373136210'></a>
<h3 class='post-title entry-title' itemprop='headline'>
[Quick Tips] Notepadqq, An Alternative to NotePad++ on Ubuntu/Debian/Linux?
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-5144440793373136210' itemprop='articleBody'>
<div dir="ltr" style="text-align: left;" trbidi="on">
Hello TechPhylumies,<br />
As the new initiative, We have a new category called <b><a href="http://www.techphylum.com/2017/03/quick-tips-new-segment-of-techphylum.html" target="_blank">Quick Tips</a></b>.So Today's Quick tip is Alternatives to NotePad++ on Ubuntu/Linux<br />
So here We Go<br />
<br />
<b><span style="font-size: large;">Notepadqq</span></b><br />
If You have migrated from Windows and you are missing your Notepad++ Text Editor, then here we have the best alternative for you.<br />
<div class="separator" style="clear: both; text-align: center;">
</div>
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-aKEt-bYIsdE/WMJiBZdTzZI/AAAAAAAACGs/6ktzNitfAksqIH9YRrOXjmCBSFBHBrmLACLcB/s1600/new%2B1%2B-%2BNotepadqq_018.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img alt="Notepadqq" border="0" height="376" src="https://1.bp.blogspot.com/-aKEt-bYIsdE/WMJiBZdTzZI/AAAAAAAACGs/6ktzNitfAksqIH9YRrOXjmCBSFBHBrmLACLcB/s640/new%2B1%2B-%2BNotepadqq_018.png" title="Notepadqq" width="640" /></a></div>
Are You Looking for the best alternative&nbsp;to NotePad++? Then You will surely feel at home when you will try this awesome Text Editor called Notepadqq, with around 100 programming languages supported and cool color themes, Notepadqq is the best alternative for NotePad++.Plug-ins are there, Searh and replace, nice line based codes with Syntax HighLighting and many more.<br />
<a name='more'></a><br />
<b><span style="font-size: large;">How To Install Notepadqq on Ubuntu?</span></b><br />
<div style="background: #ffffff; border-width: 0.2em 0.2em 0.2em 0.8em; border: solid green; overflow: auto; padding: 0.2em 0.6em; width: auto;">
<table><tbody>
<tr><td><pre style="line-height: 125%; margin: 0;">1
2
3</pre>
</td><td><pre style="line-height: 125%; margin: 0;">sudo add-apt-repository ppa:notepadqq-team/notepadqq
sudo apt-get update
sudo apt-get install notepadqq
</pre>
</td></tr>
</tbody></table>
</div>
<br />
<span style="font-size: large;"><b>How to install on other Linux distributions?</b></span><br />
Head over to <a href="https://github.com/notepadqq/notepadqq-packaging" target="_blank">this link</a>, you will get the source files as well as Debian PPA and Arch Linux package as well Fedora.<br />
<br />
So Drop Your Views below If You Liked This And Other Posts, See You All In our Next Post, Till Then Eat Green Vegies and Use Linux 😊😊</div>
<div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'>
<div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<img src='http://1.bp.blogspot.com/-g2ISgza0fak/U267JNyE-3I/AAAAAAAAADs/Z9QnYSJXdBQ/s1600/logo.png' style='display:none;'/>
<meta content='http://1.bp.blogspot.com/-g2ISgza0fak/U267JNyE-3I/AAAAAAAAADs/Z9QnYSJXdBQ/s1600/logo.png' itemprop='url'/>
<meta content='474' itemprop='width'/>
<meta content='160' itemprop='height'/>
</div>
<meta content='TECHPHYLUM.COM' itemprop='name'/>
</div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Author:
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://plus.google.com/105783946393233327884' itemprop='url'/>
<a class='g-profile' href='https://plus.google.com/105783946393233327884' rel='author' title='author profile'>
<span itemprop='name'>
Manoj kumar Shaw
</span>
</a>
</span>
</span>
<span class='post-timestamp'>
on
<meta content='http://www.techphylum.com/2017/03/quick-tips-notepadqq-alternative-to.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.techphylum.com/2017/03/quick-tips-notepadqq-alternative-to.html' rel='bookmark' title='permanent link'>
<abbr class='published' itemprop='datePublished' title='2017-03-10T14:20:00+05:30'>
<span class='updated'>
<span class='updated'>
3/10/2017 02:20:00 pm
</span>
</span>
</abbr>
</a>
</span>
<span class='reaction-buttons'>
</span>
<span class='star-ratings'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-749320863'>
<a href='https://www.blogger.com/post-edit.g?blogID=1933954311334957539&postID=5144440793373136210&from=pencil' title='Edit Post'>
<img alt='' class='icon-action' height='18' src='http://img2.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=1933954311334957539&postID=5144440793373136210&target=email' target='_blank' title='Email This'>
<span class='share-button-link-text'>
Email This
</span>
</a>
<a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=1933954311334957539&postID=5144440793373136210&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'>
<span class='share-button-link-text'>
BlogThis!
</span>
</a>
<a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=1933954311334957539&postID=5144440793373136210&target=twitter' target='_blank' title='Share to Twitter'>
<span class='share-button-link-text'>
Share to Twitter
</span>
</a>
<a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=1933954311334957539&postID=5144440793373136210&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Share to Facebook'>
<span class='share-button-link-text'>
Share to Facebook
</span>
</a>
<a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=1933954311334957539&postID=5144440793373136210&target=pinterest' target='_blank' title='Share to Pinterest'>
<span class='share-button-link-text'>
Share to Pinterest
</span>
</a>
<div class='goog-inline-block dummy-container'>
<g:plusone source='blogger:blog:plusone' href='http://www.techphylum.com/2017/03/quick-tips-notepadqq-alternative-to.html' size='medium' width='300' annotation='inline'/>
</div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Labels:
<a href='http://www.techphylum.com/search/label/Quick%20Tip' rel='tag'>
Quick Tip
</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
No comments
                                      :
                                    </h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>
Post a Comment
</h4>
<p>
Feel free to ask any question or query.We are as friendly as we can be! : )<br />
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=1933954311334957539&postID=5144440793373136210' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/2919819878-comment_from_post_iframe.js"></script>
<script type='text/javascript'>
                                    BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '11022874820471143276');
                                  </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
<div class='inline-ad'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- techphylum_main_Blog1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6725753264106083"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0007"
     data-ad-slot="9006492657"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

                                      </div></div>
                                    
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.techphylum.com/2017/03/quick-tip-how-to-quickly-download-youtube-videos.html' id='Blog1_blog-pager-newer-link' title='Newer Post'>
<img src='http://1.bp.blogspot.com/-aThYVXmlLZg/U2710tDmO2I/AAAAAAAAAEA/GTJH328RTEQ/s1600/Previous-green.png' style='border: 0 none;vertical-align: middle;'/>
</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.techphylum.com/2017/03/whatsapps-text-status-is-back-with-new.html' id='Blog1_blog-pager-older-link' title='Older Post'>
<img src='http://3.bp.blogspot.com/-7lOVW8X76jM/U2710VMvuvI/AAAAAAAAAEI/3m9E8hhmNEc/s1600/Next-green.png' style='border: 0 none;vertical-align: middle;'/>
</a>
</span>
<a class='home-link' href='http://www.techphylum.com/'>
<img src='http://4.bp.blogspot.com/-xp8jlwDO1V0/U2710BJBDPI/AAAAAAAAAD4/BbDkwgZ4KRM/s1600/Home-green.png' style='border: 0 none;vertical-align: middle;'/>
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Subscribe to:
<a class='feed-link' href='http://www.techphylum.com/feeds/5144440793373136210/comments/default' target='_blank' type='application/atom+xml'>
Post Comments
                                      (
                                      Atom
                                      )
                                    </a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'en_GB'};</script>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>
Posts You Liked The Most
</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.techphylum.com/2017/02/antergos-linux-beauty-built-on-arch.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-8EkzL7LYGF4/WKc4H4DwWlI/AAAAAAAABks/xn-0koTptUcM2mhiA09GU-yr1ISsG9jygCLcB/s72-c/Screenshot_20170217_165231.png' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.techphylum.com/2017/02/antergos-linux-beauty-built-on-arch.html'>
Antergos Linux : The beauty built on Arch
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'>
<a href='http://www.techphylum.com/2017/02/manjaro-arm-to-shut-down.html'>
Manjaro ARM to shut down
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.techphylum.com/2017/03/manjaro-170-gellivara-review.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-6h5cC1mfTgc/WMAQ9Gz8iRI/AAAAAAAAB04/L4eWnZvlySoV5wSzXUoTaCzN_Rz-1Y5zACLcB/s72-c/Screenshot_20170308_164510.png' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.techphylum.com/2017/03/manjaro-170-gellivara-review.html'>
Manjaro 17.0 Gellivara review
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.techphylum.com/2017/02/ubuntu-16042-lts-released-find-out-more.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-QsBlhpqCpTU/WKZv2fUAj5I/AAAAAAAACCg/VF9Tb9CoH18GfrHCn1ZaAzURdLPBvdgEACLcB/s72-c/ubuntu-logo112.png' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.techphylum.com/2017/02/ubuntu-16042-lts-released-find-out-more.html'>
Ubuntu 16.04.2 LTS released -Find Out More
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'>
<a href='http://www.techphylum.com/2017/03/manjaro-17-is-released.html'>
The emerging Linux distribution, Manjaro 17.0 is released
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.techphylum.com/2017/03/how-to-install-manjaro-170.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-KYvElsKe1G0/WL7adC6tsLI/AAAAAAAABz4/eB5AjRr5ytg5TgY4Q1Hvc8eYUK9A1dZpwCLcB/s72-c/output_3SYBSO.gif' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.techphylum.com/2017/03/how-to-install-manjaro-170.html'>
How to Install Manjaro 17.0
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.techphylum.com/2016/07/basic-terminal-commands-for-manjaro.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-bW1lhEOeoo4/V4eXapFKfLI/AAAAAAAABNs/aKWaS6m9qJ87eKqjz-SvJDr7AInPmuOuwCEw/s72-c/Screenshot_20160714_185513.png' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.techphylum.com/2016/07/basic-terminal-commands-for-manjaro.html'>
Basic terminal commands for Manjaro Linux or any Arch based Linux distro
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.techphylum.com/2016/10/how-to-install-apricity-os-with.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-ICSuXm8Iccc/V_chEWwZcuI/AAAAAAAABZw/krFXpd8LuO4IX__4OYYkA3on4FoUuePWQCLcB/s72-c/output_VXz0SC.gif' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.techphylum.com/2016/10/how-to-install-apricity-os-with.html'>
How to install Apricity OS with screenshots
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'>
<a href='http://www.techphylum.com/2017/03/parrot-security-os-35-is-released.html'>
Parrot Security OS 3.5 is released
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.techphylum.com/2017/03/whatsapps-text-status-is-back-with-new.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/--_p0XLQa_JA/WMJZyyMrGVI/AAAAAAAACF4/eNI3Q4MhHXY3QharlGBdZKpI_9W4Y0itgCEw/s72-c/Screenshot_20170310-130938.png' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.techphylum.com/2017/03/whatsapps-text-status-is-back-with-new.html'>
WhatsApp's Text Status is back with new name 'About' and A New Look in a beta update on Android
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1933954311334957539&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- techphylum_sidebar-right-1_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6725753264106083"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="1483225856"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1933954311334957539&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' target='configAdSense1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>
Most Recent Posts
</h2>
<div class='widget-content'>
<style type="text/css">
#blogger-item-widget-recent-post .thumbnail {
    width: 70px;
    height: 70px;
    float: left;
    padding: 3px;
    border: 1px solid #CCC;
    margin: 0 5px 0 0;
    -webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}
#blogger-item-widget-recent-post .thumbnail img {
    min-width: 70px!important;
    max-width: 70px!important;
    min-height: 70px!important;
    max-height: 70px!important;
    -webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}
#blogger-item-widget-recent-post .thumbnail a {
    z-index: 100;
	display: block;
	position: relative;
}
#blogger-item-widget-recent-post .content a {
}
#blogger-item-widget-recent-post .content span {
    color: #999;
    font-size: 10px;
    font-style: italic;
}
#blogger-item-widget-recent-post .item {
    padding: 7px 0;
}
#blogger-item-widget-recent-post .item-0 {
    /*margin: 0;*/
}
#blogger-item-widget-recent-post .info {
    text-align: right;
    height:1.2em!important;
    overflow:hidden;
    line-height: 1em!important;
}
#blogger-item-widget-recent-post .info a {
    font-weight: bold;
    font-size: 11px;
    color: #AAA;
    display:none;
}
#blogger-item-widget-recent-post:hover .info a {
    display:inline!important;
}
#blogger-item-widget-recent-post .item-last {
    padding: 10px 0 0 0;
}
#blogger-item-widget-recent-post .snip {
	font-size: 12px;
	padding: 0.5em 0 0 0;
	line-height: 1.5em;
}
</style>
<script type="text/JavaScript">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</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1933954311334957539&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>
You May Also Like
</h2>
<div class='widget-content'>
<style type="text/css">
#blogger-item-widget-random-post .thumbnail {
    width: 70px;
    height: 70px;
    float: left;
    padding: 3px;
    border: 1px solid #CCC;
    margin: 0 5px 0 0;
    -webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}
#blogger-item-widget-random-post .thumbnail img {
    min-width: 70px!important;
    max-width: 70px!important;
    min-height: 70px!important;
    max-height: 70px!important;
    -webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}
#blogger-item-widget-random-post .thumbnail a {
    z-index: 100;
	display: block;
	position: relative;
}
#blogger-item-widget-random-post .content a {
}
#blogger-item-widget-random-post .content span {
    color: #999;
    font-size: 10px;
    font-style: italic;
}
#blogger-item-widget-random-post .item {
    padding: 7px 0;
}
#blogger-item-widget-random-post .item-0 {
    /*margin: 0;*/
}
#blogger-item-widget-random-post .info {
    text-align: right;
    height:1.2em!important;
    overflow:hidden;
    line-height: 1em!important;
}
#blogger-item-widget-random-post .info a {
    font-weight: bold;
    font-size: 11px;
    color: #AAA;
    display:none;
}
#blogger-item-widget-random-post:hover .info a {
    display:inline!important;
}
#blogger-item-widget-random-post .item-last {
    padding: 10px 0 0 0;
}
#blogger-item-widget-random-post .snip {
	font-size: 12px;
	padding: 0.5em 0 0 0;
	line-height: 1.5em;
}
</style>
<script type="text/JavaScript">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</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1933954311334957539&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>
Join Us On Facebook!
</h2>
<div class='widget-content'>
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Ftechphylum&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowtransparency="true"></iframe>
<br />
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ftechphylum&amp;width=240&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:290px;" allowtransparency="true"></iframe>
<br />
<iframe src="//www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Ftechphylum%3Fref%3Dhl&amp;width=280&amp;height=35&amp;colorscheme=light&amp;layout=button&amp;show_faces=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:35px;" allowtransparency="true"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1933954311334957539&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot section' id='footer-2-1'><div class='widget PageList' data-version='1' id='PageList2'>
<div class='widget-content'>
<ul>
<li><a href='http://www.techphylum.com/p/blog-page_7.html'>About Us</a></li>
<li><a href='http://www.techphylum.com/search/label/Announcements'>Announcements</a></li>
<li><a href='http://www.techphylum.com/p/blog-page_67.html'>Disclaimer</a></li>
<li><a href='http://www.techphylum.com/p/privacy-policy.html'>Privacy Policy</a></li>
<li><a href='http://www.techphylum.com/p/blog-page_8.html'>Contact Us</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1933954311334957539&widgetType=PageList&widgetId=PageList2&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList2"));' target='configPageList2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<style>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</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.6.1/jquery.min.js'></script>
<script src="https://googledrive.com/host/0B3RabJTsqV1gVHlhSkZid0I2eG8"></script>
<script type="text/javascript">
jQuery(document).ready(function(){
   if (document.cookie.indexOf('visited=true') == -1) {
       var fifteenDays = 1000*60*60*24*7;
       var expires = new Date((new Date()).valueOf() + fifteenDays);
       document.cookie = "visited=true;expires=" + expires.toUTCString();
   $.colorbox({width:"400px", inline:true, href:"#subscribe"});
       }
});
</script>
        <div style='display:none'>
       <div id='subscribe' style='padding:10px; background:#fff;'>
            <h3 class="box-title">Please Like us on Facebook<center><p style="line-height:3px;" >&#9660;</p></center></h3>
          <center>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Ftechphylum&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowtransparency="true"></iframe>
</center>
<div class="box-title1 ">
<center>
<h3 style="color:#03A1F6;">Stay Connected Via Free Email Updates</h3>
    <form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=techphylum', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><input gtbfieldid="10" class="enteryouremail" name="email" value="Enter Your E-mail Here..." onblur="if (this.value == &#39;&#39;) {this.value = &#39;Enter your email here...&#39;;}" onfocus="if (this.value == &#39;Enter your email here...&#39;) {this.value = &#39;&#39;;}" type="text" /><input value="techphylum" name="uri" type="hidden" /><input value="Sign Up" class="BEButton" type="submit" /></form>
</center>
<p><a href="http://feeds.feedburner.com/techphylum"><img src="http://feeds.feedburner.com/~fc/techphylum?bg=99CCFF&amp;fg=444444&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a></p>
</div>
<!--Please Do not Remove the Credits -->
    <p style=" float:right;  margin-right:35px;  font-size:9px;" >Powered By <a style=" font-size:9px; color:#3B78CD; text-decoration:none;" href="techphylum.com">Blogger Widgets</a></p>
    </div>
    </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1933954311334957539&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot section' id='footer-2-2'><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>Find Us On</h2>
<div class='widget-content'>
<style>p#hb_socialicons img {
 /* Spinning Social Icons Widget By TOB */
    -moz-transition: all 0.4s ease-in-out;
    -webkit-transition: all 0.4s ease-in-out;
    -o-transition: all 0.4s ease-in-out;
    -ms-transition: all 0.4s ease-in-out;
    transition: all 0.4s ease-in-out;
}

p#hb_socialicons img:hover {
    -moz-transform: rotate(120deg);
    -webkit-transform: rotate(120deg);
    -o-transform: rotate(120deg);
    -ms-transform: rotate(120deg);
    transform: rotate(120deg);
}

/* Spinning Social Icons Widget By TOB */
</style>



<center><p id="hb_socialicons">
    <a href="http://facebook.com/techphylum">

<img border="0" src="http://4.bp.blogspot.com/-P_NkdPIsSQQ/T_fxjUKUF2I/AAAAAAAACRs/KXfA3LnHej8/s1600/helperblogger.com-twitter.png" /></a>
    <a href="https://plus.google.com/+Techphylum">
<img border="0" src="http://1.bp.blogspot.com/-uSOHwlVeA68/T_fxiHgtoJI/AAAAAAAACRc/-UZ8ujxc7Ic/s1600/helperblogger.com-google_plus.png" /></a>
    <a href="http://www.feeds.feedburner.com//Techphylum/">
<img border="0" src="http://2.bp.blogspot.com/-2sRpqFhID4A/T_fxipoh7DI/AAAAAAAACRo/kn_qiQKBT-o/s1600/helperblogger.com-rss.png" /></a>
    
</p></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1933954311334957539&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1933954311334957539&widgetType=ContactForm&widgetId=ContactForm1&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("ContactForm1"));' target='configContactForm1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
&#169; Copyright 2017 TECHPHYLUM.All Rights Reserved. Powered by <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1933954311334957539&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
      window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
                                                                  }, 10);
    </script>
<script type='text/javascript'>
      $(function() {      function highlight(){        $('.user.blog-author,.ssyby').closest('.comment-block')          .css('border', '1px solid #e1e1e1')          .css('background','#f1f1f1 url("http://4.bp.blogspot.com/-pLzbR7dRJ_M/UcbQMLJAw1I/AAAAAAAAAh8/16rH5vfHKsM/s1600/admin_comment1.png") no-repeat bottom right')          .css('padding', '10px');          }          $(document).bind('ready scroll click', highlight);                       });</script>
<a href='http://Zyteme.blogspot.com' style='display:none'>
      Blogger Widgets
    </a>
<script>
      var linkwithin_site_id = 2148235;
    </script>
<script src='http://www.linkwithin.com/widget.js'></script>
<a href='http://www.linkwithin.com/'>
<img alt='Related Posts Plugin for WordPress, Blogger...' src='http://www.linkwithin.com/pixel.png' style='border: 0'/>
</a>
<!--Start Cookie Script-->
<script charset='UTF-8' src='http://cookie-script.com/s/43c7020c5e6939ce459c877d2c29d7f2.js' type='text/javascript'></script>
<!--End Cookie Script-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88648857-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3896972790-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>